Fatal error: Uncaught ExtensionDependencyError: WikiEditor is not compatible with the current MediaWiki core (version 1.33.0-alpha), it requires: >= 1.34.0. Cite is not compatible with the current MediaWiki core (version 1.33.0-alpha), it requires: >= 1.34.0. ParserFunctions is not compatible with the current MediaWiki core (version 1.33.0-alpha), it requires: >= 1.34.0. in /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php:293 Stack trace: #0 /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php(169): ExtensionRegistry->readFromQueue(Array) #1 /var/www/mediawiki/b/includes/Setup.php(127): ExtensionRegistry->loadFromQueue() #2 /var/www/mediawiki/b/includes/WebStart.php(77): require_once('/var/www/mediaw...') #3 /var/www/mediawiki/b/index.php(39): require('/var/www/mediaw...') #4 {main} thrown in /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php on line 293