Fatal error: Uncaught Exception: WikiEditor is not compatible with the current MediaWiki core (version 1.31.0-alpha), it requires: >= 1.33.0. Cite is not compatible with the current MediaWiki core (version 1.31.0-alpha), it requires: >= 1.32.0. ParserFunctions is not compatible with the current MediaWiki core (version 1.31.0-alpha), it requires: >= 1.32.0. TemplateSandbox is not compatible with the current MediaWiki core (version 1.31.0-alpha), it requires: >= 1.33.0. Math is not compatible with the current MediaWiki core (version 1.31.0-alpha), it requires: >= 1.32.0. in /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php:279 Stack trace: #0 /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php(158): ExtensionRegistry->readFromQueue(Array) #1 /var/www/mediawiki/b/includes/Setup.php(116): ExtensionRegistry->loadFromQueue() #2 /var/www/mediawiki/b/includes/WebStart.php(94): require_once('/var/www/mediaw...') #3 /var/www/mediawiki/b/index.php(39): require('/var/www/mediaw...') #4 {main} thrown in /var/www/mediawiki/b/includes/registration/ExtensionRegistry.php on line 279